Meine Script-Sammlung

Oscar (www.autoit.de)   -   Datum: 08.02.2010

Die Scripte benötigen
min. AutoIt v3.3.2.0 !


In den ZIP-Archiven zum downloaden befinden sich alle benötigten Dateien (Script, Icons, Sounds, etc.). Die Scripte dürfen beliebig genutzt werden, auch in eigenen Projekten. Bedingung ist jedoch, dass diese Projekte auch wieder als Script veröffentlicht werden und ich als Autor erwähnt werde.